messages: patch-messages: Use download-message.
[software/mumi.git] / configure.ac
index f24c741bed3b30f5b46fc64d999f3167284e5ce3..8b66861b8cc82a7f8bffdcbb7529fcf2024aa109 100644 (file)
@@ -31,6 +31,8 @@ if test "x$have_fibers" != "xyes"; then
   AC_MSG_ERROR([Guile fibers is missing; please install it.])
 fi
 
+AC_PATH_PROG([MU], [mu])
+
 guilemoduledir="${datarootdir}/guile/site/${GUILE_EFFECTIVE_VERSION}"
 AC_SUBST([guilemoduledir])
 AC_SUBST([GUILE_EFFECTIVE_VERSION])